Error

two or more packages specified (libhpmud0 libsane-extras)