Error

two or more packages specified (libhpdf-2.2.1 libsane-extras)