Error

two or more packages specified (libhogweed2 libsane-extras)