Error

two or more packages specified (libhocr0 libsane-extras)