Error

two or more packages specified (libhmsbeagle1v5 libsane-extras)