Error

two or more packages specified (libhkl5 libsane-extras)