Error

two or more packages specified (libhiredis0.13 libsane-extras)