Error

two or more packages specified (libhippocanvas-1-0 libsane-extras)