Error

two or more packages specified (libhighgui2.4 libsane-extras)