Error

two or more packages specified (libhidapi-hidraw0 libsane-extras)