Error

two or more packages specified (libhesiod0 libsane-extras)