Error

two or more packages specified (libherwig59-2-gfortran libsane-extras)