Error

two or more packages specified (libhe5-hdfeos0 libsane-extras)