Error

two or more packages specified (libhdf5-openmpi-8 libsane-extras)