Error

two or more packages specified (libhdf5-openmpi-100 libsane-extras)