Error

two or more packages specified (libhdf5-8 libsane-extras)