Error

two or more packages specified (libhdcd1 libsane-extras)