Error

two or more packages specified (libhdb9-heimdal libsane-extras)