Error

two or more packages specified (libhd21 libsane-extras)