Error

two or more packages specified (libhcrypto4-heimdal libsane-extras)