Error

two or more packages specified (libhbaapi2 libsane-extras)