Error

two or more packages specified (libhavege1 libsane-extras)