Error

two or more packages specified (libhat-trie0 libsane-extras)