Error

two or more packages specified (libhangul1 libsane-extras)