Error

two or more packages specified (libhamlib2++c2 libsane-extras)