Error

two or more packages specified (libhamlib2 libsane-extras)