Error

two or more packages specified (libhaildb6 libsane-extras)