Error

two or more packages specified (libgzstream-tulip-4.8-0 libsane-extras)