Error

two or more packages specified (libgxwmm0 libsane-extras)