Error

two or more packages specified (libgxw0 libsane-extras)