Error

two or more packages specified (libgwengui-cpp0 libsane-extras)