Error

two or more packages specified (libgvnc-1.0-0 libsane-extras)