Error

two or more packages specified (libguvcview-2.0-2 libsane-extras)