Error

two or more packages specified (libgutenprint2 libsane-extras)