Error

two or more packages specified (libgupnp-dlna-2.0-3 libsane-extras)