Error

two or more packages specified (libguichan-allegro-0.8.1-1 libsane-extras)