Error

two or more packages specified (libguess1 libsane-extras)