Error

two or more packages specified (libguac5 libsane-extras)