Error

two or more packages specified (libguac-client-vnc0 libsane-extras)