Error

two or more packages specified (libguac-client-telnet0 libsane-extras)