Error

two or more packages specified (libguac-client-ssh0 libsane-extras)