Error

two or more packages specified (libguac-client-rdp0 libsane-extras)