Error

two or more packages specified (libgtp0 libsane-extras)