Error

two or more packages specified (libgtkspellmm-3.0-0v5 libsane-extras)