Error

two or more packages specified (libgtkpod1 libsane-extras)