Error

two or more packages specified (libgtkmm-3.0-1 libsane-extras)