Error

two or more packages specified (libgtkmm-2.4-1v5 libsane-extras)