Error

two or more packages specified (libgtkmathview0c2a libsane-extras)