Error

two or more packages specified (libgtkhtml-editor-4.0-0 libsane-extras)