Error

two or more packages specified (libgtkhtml-4.0-0 libsane-extras)